
<!DOCTYPE html>
<!--[if IE 8]>         <html  lang="es-es" dir="ltr" class='ie8 lt-ie9 lt-ie10 com_content view-article itemid-629 j32 mm-hover" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>         <html  lang="es-es" dir="ltr" class='ie9 lt-ie10 com_content view-article itemid-629 j32 mm-hover' xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html  lang="es-es" dir="ltr" class='com_content view-article itemid-629 j32 mm-hover' xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
  
  <head>
      <base href="http://www.elferrolchimbote.com/index.php/agricultura/3371-agricultores-denuncian-filtraciones-en-zonas-reparadas-del-canal-chinecas" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="Yadira Saldaña" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Agricultores denuncian filtraciones en zonas reparadas del canal Chinecas</title>
  <link href="http://www.elferrolchimbote.com/index.php/agricultura/3371-agricultores-denuncian-filtraciones-en-zonas-reparadas-del-canal-chinecas" rel="canonical" />
  <link href="/templates/ja_magz/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.elferrolchimbote.com/index.php/component/search/?Itemid=629&amp;catid=81&amp;id=3371&amp;format=opensearch" rel="search" title="Buscar ::: El Ferrol Chimbote :::" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/t3-assets/css/css-aaf06.css?t=962" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css/css-59368.css?t=608" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css/css-fcf4f.css?t=232" type="text/css" />
  <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css/css-cd50a.css?t=684" type="text/css" />
  <style type="text/css">
.fb_iframe_widget {max-width: none;} .fb_iframe_widget_lift  {max-width: none;} @media print { .css_buttons0,.css_buttons1,.css_fb_like,.css_fb_share,.css_fb_send,css_fb_photo,.css_twitter,.css_google,.css_google_share,.css_linkedin,.css_pinterest,.css_fb_comments,.css_fb_comments_count { display:none }}
  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/es_LA/all.js#xfbml=1" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
  <script src="/templates/ja_magz/js/imagesloaded.pkgd.min.js" type="text/javascript"></script>
  <script src="/templates/ja_magz/js/jquery.infinitescroll.min.js" type="text/javascript"></script>
  <script src="/templates/ja_magz/js/jquery.article.js" type="text/javascript"></script>
  <script src="/templates/ja_magz/js/jquery.mousewheel.js" type="text/javascript"></script>
  <script src="/templates/ja_magz/js/iscroll.js" type="text/javascript"></script>
  <script src="/templates/ja_magz/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/jquery.equalheight.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script type="text/javascript">
window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","./",true);r.send(null)}},840000);jQuery(document).ready(function()
				{
					jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
				});
  </script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->





<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<script type="text/javascript">
	//<![CDATA[
	var T3JSVars = {
		baseUrl: '',
		tplUrl: '/templates/ja_magz',
		navTrigger: 'hover',
		finishedMsg: '<em>That\'s all.</em>',
		msgText: '<em>Loading the next set of posts...</em>'
	};
	//]]>
</script>

<!-- You can add Google Analytics here-->  </head>

  <body><div id='fb-root'></div>

    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">

	<!-- SPOTLIGHT TOP -->
		<div class="wrap top-header">
		<div class="container t3-sl spl-top">
		  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-top  row">
					<div class="span10 item-first" data-default="span10" data-normal="span6" data-xtablet="span6" data-tablet="span6" data-mobile=" hidden-mobile ">
								<div class="t3-module module " id="Mod181"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><object data="/images/roncal.swf" type="application/x-shockwave-flash" width="980" height="130"><param name="wmode" value="transparent" /></object></p></div>
</div></div></div><div class="t3-module module " id="Mod127"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><object data="/images/head.swf" type="application/x-shockwave-flash" width="980" height="130"><param name="wmode" value="transparent" /></object></p></div>
</div></div></div>
							</div>
					<div class="span2 item-last" data-default="span2" data-normal="span6" data-xtablet="span6" data-tablet="span6" data-mobile=" hidden-mobile ">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->		</div>
	</div>
		<!-- //SPOTLIGHT TOP -->
	
	<div class="wrap">
		<div class="vert-nav t3-hide">
			<button type="button" class="btn btn-sidenav">
				<i class="icon-reorder"></i>
			</button>

			<div class="side-nav fade always-show">
									<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="101" data-level="1" data-xicon="icon-home">
<a class="" href="/"   data-target="#"><i class="icon-home"></i>Inicio </a>
</li>
<li  data-id="627" data-level="1" data-xicon="icon-globe">
<a class="" href="/index.php/politica"   data-target="#"><i class="icon-globe"></i>Política </a>
</li>
<li class="current active" data-id="629" data-level="1" data-xicon="icon-leaf">
<a class="" href="/index.php/agricultura"   data-target="#"><i class="icon-leaf"></i>Agricultura </a>
</li>
<li  data-id="634" data-level="1">
<a class="" href="/index.php/ciudad"   data-target="#">Ciudad </a>
</li>
<li  data-id="628" data-level="1" data-xicon="icon-taxi">
<a class="" href="/index.php/policial"   data-target="#"><i class="icon-taxi"></i>Policial </a>
</li>
<li  data-id="632" data-level="1" data-xicon="icon-money">
<a class="" href="/index.php/economia"   data-target="#"><i class="icon-money"></i>Economía </a>
</li>
<li  data-id="631" data-level="1">
<a class="" href="/index.php/pesca"   data-target="#">Pesca </a>
</li>
<li  data-id="630" data-level="1" data-xicon="icon-building">
<a class="" href="/index.php/salud"   data-target="#"><i class="icon-building"></i>Salud </a>
</li>
<li  data-id="633" data-level="1" data-xicon="icon-bank">
<a class="" href="/index.php/institucional"   data-target="#"><i class="icon-bank"></i>Institucional </a>
</li>
<li  data-id="656" data-level="1">
<a class="" href="/index.php/interactivo"   data-target="#">Interactivo </a>
</li>
<li  data-id="647" data-level="1">
<a class="" href="/index.php/edicion-impresa"   data-target="#">Edición Impresa </a>
</li>
</ul>
</div>

							</div>
		</div>

		<div class="navbar container">
			<div class="navbar-inner row-fluid">
				<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
					<i class="icon-reorder"></i>
				</button>

				<!-- LOGO -->
				<div class="span2 item-first spanfirst">
					<div class="logo logo-image">
						<div class="brand">
							<a class="bg-image" href="/" title="::: El Ferrol Chimbote :::">
																<span>::: El Ferrol Chimbote :::</span>
							</a>
							<small class="site-slogan hidden-phone"></small>
						</div>
					</div>
				</div>
				<!-- //LOGO -->

				<div class="header-menu span6 nav-collapse collapse always-show">
											<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="623" data-level="1">
<a class="" href="/index.php/local"   data-target="#">Local </a>
</li>
<li  data-id="624" data-level="1">
<a class="" href="/index.php/regional"   data-target="#">Regional </a>
</li>
<li  data-id="626" data-level="1">
<a class="" href="/index.php/especiales"   data-target="#">Especiales </a>
</li>
<li  data-id="661" data-level="1">
<a class="menu_elecciones" href="/index.php/elecciones"   data-target="#">Elecciones 2016 </a>
</li>
</ul>
</div>

									</div>
			

						
					<div class="span4 head-social pull-right">
                    
						<ul class="nav">
							<!-- Language Switcher -->  
														<!-- // Language Switcher -->
							
							<!-- USER, FOLLOW US -->
							 <li class="dropdown nav-connect">
<a href="/index.php/fotos" title="Galería de Fotos" >
<img src="/images/fotos.png" onmouseover="this.src='/images/fotoss.png';" onmouseout="this.src='/images/fotos.png';"/>
</a>
</li>

<li class="dropdown nav-connect">
<a href="/index.php/videos" title="Galería de Videos" >
<img src="/images/videos.png" onmouseover="this.src='/images/videoss.png';" onmouseout="this.src='/images/videos.png';"/>
</a>
</li>

<li class="dropdown nav-connect">
<a href="http://www.facebook.com/elferrol" target="_new" title="Síguenos en Facebook" >
<img src="/images/ff.png" onmouseover="this.src='/images/f.png';" onmouseout="this.src='/images/ff.png';"/>
</a>
</li>
<li class="dropdown nav-connect">
<a href="http://www.twitter.com" target="_new" title="Síguenos en Twitter" >
<img src="/images/tt.png" onmouseover="this.src='/images/t.png';" onmouseout="this.src='/images/tt.png';"/>
</a>
</li>
<li class="dropdown nav-connect">
<a href="http://www.youtube.com/user/videoselferrol" target="_new" title="Síguenos en Youtube" >
<img src="/images/yy.png" onmouseover="this.src='/images/y.png';" onmouseout="this.src='/images/yy.png';"/>
</a>
</li>
						
														<!-- //USER, FOLLOW US -->

							<!-- LOGIN -->
																							<li class="dropdown nav-user">
									<a data-toggle="dropdown" href="#" class=" dropdown-toggle">
										<i class="icon-user"></i>
																			</a>
									<div class="nav-child dropdown-menu">
										<div class="dropdown-menu-inner">
											<div class="t3-module module " id="Mod44"><div class="module-inner"><h3 class="module-title "><span>Login</span></h3><div class="module-ct"><form action="/index.php/agricultura" method="post" id="login-form" >
		<fieldset class="userdata">
	<div id="form-login-username" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="icon-user tip" title="Usuario"></i></span>
				<input id="modlgn-username" type="text" name="username" class="input" tabindex="0" size="18" placeholder="Usuario" />
			</div>
				</div>
	</div>
	<div id="form-login-password" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="icon-lock tip" title="Contraseña"></i></span>
				<input id="modlgn-passwd" type="password" name="password" class="input" tabindex="0" size="18" placeholder="Contraseña" />
			</div>
				</div>
	</div>
	
			
		<div id="form-login-remember" class="control-group">
		<label for="modlgn-remember" class="checkbox"><input id="modlgn-remember" type="checkbox" name="remember" class="input" value="yes"/> Recuérdeme</label>
	</div>
		<div class="control-group">
		<input type="submit" name="Submit" class="btn btn-primary" value="Identificarse" />
	</div>

			<ul class="unstyled">
			<li>
				<a href="/index.php/component/users/?view=registration">
				Crear una cuenta <span class="icon-arrow-right"></span></a>
			</li>
			<li>
				<a href="/index.php/component/users/?view=remind">
				  ¿Recordar usuario?</a>
			</li>
			<li>
				<a href="/index.php/component/users/?view=reset">¿Recordar contraseña?</a>
			</li>

		</ul>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9ODEmaWQ9MzM3MSZJdGVtaWQ9NjI5" />
	<input type="hidden" name="68b5811c44b21f12fb9bbe01fd87d500" value="1" />	</fieldset>
	</form>
</div></div></div>
										</div>
									</div>
								</li>
														<!-- //LOGIN -->

							<!-- HEAD SEARCH -->
															<li class="dropdown nav-search">
									<a data-toggle="dropdown" href="#" class=" dropdown-toggle">
										<i class="icon-search"></i>
									</a>
									<div class="nav-child dropdown-menu">
										<div class="dropdown-menu-inner">
											<div class="search">
	<form action="/index.php/agricultura" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="20"  class="input" type="text" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="629" />
	</form>
</div>

										</div>
									</div>
								</li>
														<!-- //HEAD SEARCH -->
						</ul>
					</div>
							</div>
		</div>
	</div>
</nav>
<!-- //MAIN NAVIGATION -->    
    



    
<!-- SPOTLIGHT HOME 1 -->
<!-- //SPOTLIGHT HOME 1 -->
    
<!-- SPOTLIGHT HOME 2 -->
<!-- //SPOTLIGHT HOME 2 -->
    
<!-- SPOTLIGHT HOME 3 -->
<!-- //SPOTLIGHT HOME 3 -->
    
<section id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span12 has-sidebar2"  data-default="span12 has-sidebar2" data-xtablet="span12 has-sidebar2" data-tablet="span12">
	  <div class="main-content">
        <div id="system-message-container">
	</div>

        

<div class="item-page text clearfix">
	<!-- Article -->
	<article>

		
				

				<header class="article-header clearfix">
			<h1 class="article-title">
									<a href="/index.php/agricultura/3371-agricultores-denuncian-filtraciones-en-zonas-reparadas-del-canal-chinecas"> Agricultores denuncian filtraciones en zonas reparadas del canal Chinecas</a>
							</h1>
		</header>
		
		
							
		
						
			<!-- Aside -->
			<aside class="article-aside clearfix">

								<dl class="article-info pull-left">
					<dt class="article-info-term">Detalles</dt>
					
											<div
							class="category-name ">
																						<span class="name">Categoría: </span><span><a href="/index.php/agricultura">Agricultura</a></span>													</div>
										
					
					
					
					
										<dd class="hits">
						<span>Visto: <span>30</span></span>
					</dd>
										
									
					<!-- AddThis Button BEGIN -->
											<!-- AddThis Button END -->
					
				</dl>
								
				<div class="pull-right">
				
											<div class="menu-edit pull-right"> 
							<ul class="clearfix">
																											<li class="print-icon"> <a href="/index.php/agricultura/3371-agricultores-denuncian-filtraciones-en-zonas-reparadas-del-canal-chinecas?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>&#160;Imprimir&#160;</a> </li>
																												<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=ja_magz&amp;link=a54fb16b9d601ca4a646ce6e02354f7ad00ad04c" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="icon-envelope"></span> Correo electrónico</a> </li>
																											
															</ul>
						</div>
									</div>
			</aside>
			<!-- //Aside -->

			
			<section class="article-content clearfix row">

	<div class="article-body span8 has-sidebar2"  data-default="span8 has-sidebar2" data-xtablet="span8 has-sidebar2" data-tablet="span12">
		

								<div class="pull-left item-image">
				<img
								src="/images/01-agricultura/agro-2017/canal-Chinecas-2017-quebrad.jpg" alt=""/>
			</div>
				
			
		<div class="css_buttons0" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_like" style="display:inline-block;margin:10px;"><fb:like href="http://www.elferrolchimbote.com/index.php/agricultura/3371-agricultores-denuncian-filtraciones-en-zonas-reparadas-del-canal-chinecas" layout="button_count" show_faces="1" share="false"  action="like" colorscheme="light" kid_directed_site="false"></fb:like>
</div><div class="css_fb_share" style="display:inline-block;margin:10px;"><fb:share-button href="http://www.elferrolchimbote.com/index.php/agricultura/3371-agricultores-denuncian-filtraciones-en-zonas-reparadas-del-canal-chinecas" type="button_count" ></fb:share-button>
</div><div style="display:inline-block;margin:10px;" class="css_twitter"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://www.elferrolchimbote.com/index.php/agricultura/3371-agricultores-denuncian-filtraciones-en-zonas-reparadas-del-canal-chinecas" data-text="Agricultores denuncian filtraciones en zonas reparadas del canal Chinecas" data-count="horizontal">Tweet</a></div>
</div><p><span style="color: #808080;"><em><strong>Exigen a empresa contratista realizar “trabajo de calidad” para asegurar la dotación del agua y evitar nuevas quiebras.</strong></em></span></p>
<p style="text-align: justify;"><strong>(Chimbote, 15/06/17).-</strong> Un tramo del Canal Principal Chinecas recientemente reparado por la empresa contratista de las aseguradoras La Positiva y Mapfre Seguros, tiene filtraciones que preocupan al sector agrario del valle de Santa.</p>
<p style="text-align: justify;">Los hombres del campo denunciaron que hay cuatro puntos en el canal irrigador por donde fuga el agua.<br />El Ferrol Chimbote llegó hasta el lugar y constató que en la progresiva 11+675 hay 13 paños rotos en el margen izquierdo del canal. A un metro se hallaron sacos de arroz vacíos de cincuenta kilos cada uno que se estaban llenando para ponerlos como muro para evitar que el agua filtre.</p>
<p style="text-align: justify;">Mientras que en la progresiva 11+850 se evidenció la restauración de la primera quiebra. Aquí se aprecia un trabajo de resane en el canal, cuyas paredes de concreto tienen un espesor de 20 centímetros, apenas una cuarta.</p>
<p style="text-align: justify;">Otros puntos verificados por El Ferrol fueron: la progresiva 12+113, entre el túnel 6 y 7, donde hay 8 paños rotos. Entre los túneles 7 y 8 (progresiva 12+450) donde hay 13 paños rotos que se han despegado por la fuerza del agua cuyo caudal es de 12 metros cúbicos por segundo.</p>
<p style="text-align: justify;">Si bien es cierto las filtraciones se detuvieron en todos estos puntos, los agricultores cuestionan que el Proyecto Especial Chinecas no tenga “un equipo técnico que supervise” las obras hechas por las aseguradoras.</p>
<p style="text-align: justify;">“El trabajo (de la empresa a cargo) ha sido deficiente porque tenían que haber sellado la división entre los paños. El canal podría haber reventado nuevamente por el lado derecho, menos mal que nos dimos cuenta”, alertó Martín Alejos Saturio, presidente de la Comisión de Regantes de Cascajal Derecho.</p>
<p style="text-align: justify;">El dirigente agrario agregó que los posibles daños en sus cultivos es responsabilidad de Chinecas. “Ellos deben reponer el agua en nuestros cultivos de manera eficiente. Y la empresa a cargo debe hacer un trabajo de calidad”, finalizó.</p>
<p style="text-align: justify;"><span style="color: #999999;"><strong>(REDACCIÓN EL FERROL)</strong></span></p> <div class="css_buttons1" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_like" style="display:inline-block;margin:10px;"><fb:like href="http://www.elferrolchimbote.com/index.php/agricultura/3371-agricultores-denuncian-filtraciones-en-zonas-reparadas-del-canal-chinecas" layout="button_count" show_faces="1" share="false"  action="like" colorscheme="light" kid_directed_site="false"></fb:like>
</div><div class="css_fb_share" style="display:inline-block;margin:10px;"><fb:share-button href="http://www.elferrolchimbote.com/index.php/agricultura/3371-agricultores-denuncian-filtraciones-en-zonas-reparadas-del-canal-chinecas" type="button_count" ></fb:share-button>
</div><div style="display:inline-block;margin:10px;" class="css_twitter"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://www.elferrolchimbote.com/index.php/agricultura/3371-agricultores-denuncian-filtraciones-en-zonas-reparadas-del-canal-chinecas" data-text="Agricultores denuncian filtraciones en zonas reparadas del canal Chinecas" data-count="horizontal">Tweet</a></div>
</div>
		<footer class="article-footer clearfix">
						<div class="tag-names pull-right">
																					</div>
		</footer>
				
					<hr class="divider-vertical" />
			<ul class="pagenav floatnav">
			<li class="pagenav-next">
				<div class="pagenav-container">
					<div class="pagenav-text"><span>Ultimátum: agricultores amenazan con paro provincial al Gobierno Central </span></div>
					<a href="/index.php/agricultura/3365-ultimatum-agricultores-amenazan-con-paro-provincial-al-gobierno-central" rel="next">Siguiente &gt;</a>
				</div>
			</li></ul>		
		
			</div>
	
		<!-- SIDEBAR 2 -->
	<div class="t3-sidebar t3-sidebar-2 span4"  data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">
		<div class="t3-module module " id="Mod130"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><object data="/images/edprint.swf" type="application/x-shockwave-flash" width="290" height="250"><param name="wmode" value="transparent" /></object></p></div>
</div></div></div><div class="t3-module module " id="Mod184"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img style="border-width: 0px; margin: 0px;" src="/images/bannerjimbe.jpg" alt="" width="NaN" height="100%" /></p></div>
</div></div></div>	</div>
	<!-- //SIDEBAR 2 -->
	</section>
			
			</article>
	<!-- //Article -->

	
			 
	
		<!-- Related -->
		<!-- //Related -->
</div>
	  </div>
    </div>
    <!-- //MAIN CONTENT -->

    
  </div>
</section> 
    
<!-- SPOTLIGHT HOME 4 -->
<!-- //SPOTLIGHT HOME 4 -->
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

  <!-- FOOT NAVIGATION -->
      <div class="container t3-sl spl-home-5">
      	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="span2 item-first" data-default="span2" data-xtablet="span4" data-tablet="span4">
								
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4 spanfirst" data-tablet="span4 spanfirst">
								
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								
							</div>
					<div class="span2 item-last" data-default="span2" data-xtablet="span4" data-tablet="span4">
								
							</div>
			</div>
<!-- SPOTLIGHT -->    </div>
    <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        
                 
        <div class="span3 footer-logo ">
          

<div class="custom"  >
	<p><a href="/index.php">Periódico El Ferrol</a></p></div>

        </div>
                          <div class="span4 footer-logo ">
<small><strong>|</strong> Editado por: <strong>Inversiones JYSU SAC</strong>.</small>
<small>| Gerente general: Julissa Yadira Saldaña Urvina.</small>
<small>| Director editor: Augusto Rubio Acosta.</small>
<small><strong>|</strong> Prensa: #942888964. Correo: elferrol@yahoo.es</small>
<small>| Publicidad: #949490779 Correo: carortizzav@gmail.com.</small>
          </div>
          
                <div class="span5 pull-right">
                    <div class="footer-social clearfix ">
            

<div class="custom"  >
	<p>Síguenos en:   <a title="Síguenos en Youtube" href="http://www.youtube.com/user/videoselferrol" target="_blank"><img class="pull-right" src="/images/y32.png" alt="" /></a>  <a title="Síguenos en Twitter" href="http://www.twitter.com" target="_blank"><img class="pull-right" src="/images/t32.png" alt="" /></a>  <a title="Síguenos en Facebook" href="http://www.facebook.com/elferrol" target="_blank"><img class="pull-right" src="/images/f32.png" alt="" /></a></p></div>

           </div>
          
                    <div class="copyright ">
            <small>Copyright © 2007 - 2014 <strong>EL FERROL</strong> Todos los derechos reservados.</small>
<small>Desarrollado y diseñado por <a href="http://www.hipixart.com/" title="Visita Hipixart.com!" rel="nofollow">HIPIXART S.A.C.</a>.</small>
          </div>
          
      <!--              <div class="poweredby">
            <a class="t3-logo t3-logo-dark" href="http://t3-framework.org" title="Powered By T3 Framework" target="_blank" rel="nofollow">Powered by <strong>T3 Framework</strong></a>
          </div>
          -->
        </div>
        
      </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->

<!-- BACK TO TOP -->
<div id="back-to-top" class="back-to-top t3-hide">
  <i class="icon-long-arrow-up"></i>
</div>
<script type="text/javascript">
  //<![CDATA[
  (function($){
    $(document).ready(function(){
      $('#back-to-top').click(function(){
        if($(this).hasClass('reveal')){
          $('html, body').stop(true).animate({
            scrollTop: 0
          });
        }
      });

      $(window).scroll(function(){
        $('#back-to-top').toggleClass('reveal', $(window).scrollTop() > (Math.min($('#t3-mainbody').length ? $('#t3-mainbody').offset().top : 0, 150)));
      });
    });
  })(jQuery);
  //]]>
</script>
<!-- //BACK TO TOP -->

    
<!-- POPUP VIEW -->
<div id="popup-view" class="t3-hide">
	<div id="popup-position">
		<div id="popup-content">
			<div class="popup-head">
				<a id="popup-close" href="/" class="btn-close pull-right icon-remove" title="Close">Close</a>
			</div>
		</div>
	</div>
</div>
<!-- //POPUP VIEW -->    
  </body>

</html>