
<!DOCTYPE html>
<!--[if IE 8]>         <html  lang="es-es" dir="ltr" class='ie8 lt-ie9 lt-ie10 com_content view-article itemid-629 j32 mm-hover" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>         <html  lang="es-es" dir="ltr" class='ie9 lt-ie10 com_content view-article itemid-629 j32 mm-hover' xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html  lang="es-es" dir="ltr" class='com_content view-article itemid-629 j32 mm-hover' xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
  
  <head>
      <base href="http://www.elferrolchimbote.com/index.php/agricultura/3468-tres-aspirantes-postulan-a-la-presidencia-de-la-junta-irchim" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="Yadira Saldaña" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Tres aspirantes postulan a la presidencia de la Junta Irchim</title>
  <link href="http://www.elferrolchimbote.com/index.php/agricultura/3468-tres-aspirantes-postulan-a-la-presidencia-de-la-junta-irchim" rel="canonical" />
  <link href="/templates/ja_magz/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.elferrolchimbote.com/index.php/component/search/?Itemid=629&amp;catid=81&amp;id=3468&amp;format=opensearch" rel="search" title="Buscar ::: El Ferrol Chimbote :::" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/t3-assets/css/css-aaf06.css?t=962" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css/css-59368.css?t=608" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css/css-fcf4f.css?t=232" type="text/css" />
  <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300" type="text/css" />
  <link rel="stylesheet" href="/t3-assets/css/css-cd50a.css?t=684" type="text/css" />
  <style type="text/css">
.fb_iframe_widget {max-width: none;} .fb_iframe_widget_lift  {max-width: none;} @media print { .css_buttons0,.css_buttons1,.css_fb_like,.css_fb_share,.css_fb_send,css_fb_photo,.css_twitter,.css_google,.css_google_share,.css_linkedin,.css_pinterest,.css_fb_comments,.css_fb_comments_count { display:none }}
  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/es_LA/all.js#xfbml=1" type="text/javascript"></script>
  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
  <script src="/templates/ja_magz/js/imagesloaded.pkgd.min.js" type="text/javascript"></script>
  <script src="/templates/ja_magz/js/jquery.infinitescroll.min.js" type="text/javascript"></script>
  <script src="/templates/ja_magz/js/jquery.article.js" type="text/javascript"></script>
  <script src="/templates/ja_magz/js/jquery.mousewheel.js" type="text/javascript"></script>
  <script src="/templates/ja_magz/js/iscroll.js" type="text/javascript"></script>
  <script src="/templates/ja_magz/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/jquery.equalheight.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script type="text/javascript">
window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","./",true);r.send(null)}},840000);jQuery(document).ready(function()
				{
					jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
				});
  </script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->





<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<script type="text/javascript">
	//<![CDATA[
	var T3JSVars = {
		baseUrl: '',
		tplUrl: '/templates/ja_magz',
		navTrigger: 'hover',
		finishedMsg: '<em>That\'s all.</em>',
		msgText: '<em>Loading the next set of posts...</em>'
	};
	//]]>
</script>

<!-- You can add Google Analytics here-->  </head>

  <body><div id='fb-root'></div>

    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">

	<!-- SPOTLIGHT TOP -->
		<div class="wrap top-header">
		<div class="container t3-sl spl-top">
		  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-top  row">
					<div class="span12 item-first" data-default="span12" data-mobile=" hidden-mobile ">
								<div class="t3-module module " id="Mod127"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><object data="/images/head.swf" type="application/x-shockwave-flash" width="980" height="130"><param name="wmode" value="transparent" /></object></p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->		</div>
	</div>
		<!-- //SPOTLIGHT TOP -->
	
	<div class="wrap">
		<div class="vert-nav t3-hide">
			<button type="button" class="btn btn-sidenav">
				<i class="icon-reorder"></i>
			</button>

			<div class="side-nav fade always-show">
									<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="101" data-level="1" data-xicon="icon-home">
<a class="" href="/"   data-target="#"><i class="icon-home"></i>Inicio </a>
</li>
<li  data-id="627" data-level="1" data-xicon="icon-globe">
<a class="" href="/index.php/politica"   data-target="#"><i class="icon-globe"></i>Política </a>
</li>
<li class="current active" data-id="629" data-level="1" data-xicon="icon-leaf">
<a class="" href="/index.php/agricultura"   data-target="#"><i class="icon-leaf"></i>Agricultura </a>
</li>
<li  data-id="634" data-level="1">
<a class="" href="/index.php/ciudad"   data-target="#">Ciudad </a>
</li>
<li  data-id="628" data-level="1" data-xicon="icon-taxi">
<a class="" href="/index.php/policial"   data-target="#"><i class="icon-taxi"></i>Policial </a>
</li>
<li  data-id="632" data-level="1" data-xicon="icon-money">
<a class="" href="/index.php/economia"   data-target="#"><i class="icon-money"></i>Economía </a>
</li>
<li  data-id="631" data-level="1">
<a class="" href="/index.php/pesca"   data-target="#">Pesca </a>
</li>
<li  data-id="630" data-level="1" data-xicon="icon-building">
<a class="" href="/index.php/salud"   data-target="#"><i class="icon-building"></i>Salud </a>
</li>
<li  data-id="633" data-level="1" data-xicon="icon-bank">
<a class="" href="/index.php/institucional"   data-target="#"><i class="icon-bank"></i>Institucional </a>
</li>
<li  data-id="656" data-level="1">
<a class="" href="/index.php/interactivo"   data-target="#">Interactivo </a>
</li>
<li  data-id="647" data-level="1">
<a class="" href="/index.php/edicion-impresa"   data-target="#">Edición Impresa </a>
</li>
</ul>
</div>

							</div>
		</div>

		<div class="navbar container">
			<div class="navbar-inner row-fluid">
				<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
					<i class="icon-reorder"></i>
				</button>

				<!-- LOGO -->
				<div class="span2 item-first spanfirst">
					<div class="logo logo-image">
						<div class="brand">
							<a class="bg-image" href="/" title="::: El Ferrol Chimbote :::">
																<span>::: El Ferrol Chimbote :::</span>
							</a>
							<small class="site-slogan hidden-phone"></small>
						</div>
					</div>
				</div>
				<!-- //LOGO -->

				<div class="header-menu span6 nav-collapse collapse always-show">
											<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="623" data-level="1">
<a class="" href="/index.php/local"   data-target="#">Local </a>
</li>
<li  data-id="624" data-level="1">
<a class="" href="/index.php/regional"   data-target="#">Regional </a>
</li>
<li  data-id="626" data-level="1">
<a class="" href="/index.php/especiales"   data-target="#">Especiales </a>
</li>
<li  data-id="661" data-level="1">
<a class="menu_elecciones" href="/index.php/elecciones"   data-target="#">Elecciones 2016 </a>
</li>
</ul>
</div>

									</div>
			

						
					<div class="span4 head-social pull-right">
                    
						<ul class="nav">
							<!-- Language Switcher -->  
														<!-- // Language Switcher -->
							
							<!-- USER, FOLLOW US -->
							 <li class="dropdown nav-connect">
<a href="/index.php/fotos" title="Galería de Fotos" >
<img src="/images/fotos.png" onmouseover="this.src='/images/fotoss.png';" onmouseout="this.src='/images/fotos.png';"/>
</a>
</li>

<li class="dropdown nav-connect">
<a href="/index.php/videos" title="Galería de Videos" >
<img src="/images/videos.png" onmouseover="this.src='/images/videoss.png';" onmouseout="this.src='/images/videos.png';"/>
</a>
</li>

<li class="dropdown nav-connect">
<a href="http://www.facebook.com/elferrol" target="_new" title="Síguenos en Facebook" >
<img src="/images/ff.png" onmouseover="this.src='/images/f.png';" onmouseout="this.src='/images/ff.png';"/>
</a>
</li>
<li class="dropdown nav-connect">
<a href="http://www.twitter.com" target="_new" title="Síguenos en Twitter" >
<img src="/images/tt.png" onmouseover="this.src='/images/t.png';" onmouseout="this.src='/images/tt.png';"/>
</a>
</li>
<li class="dropdown nav-connect">
<a href="http://www.youtube.com/user/videoselferrol" target="_new" title="Síguenos en Youtube" >
<img src="/images/yy.png" onmouseover="this.src='/images/y.png';" onmouseout="this.src='/images/yy.png';"/>
</a>
</li>
						
														<!-- //USER, FOLLOW US -->

							<!-- LOGIN -->
																							<li class="dropdown nav-user">
									<a data-toggle="dropdown" href="#" class=" dropdown-toggle">
										<i class="icon-user"></i>
																			</a>
									<div class="nav-child dropdown-menu">
										<div class="dropdown-menu-inner">
											<div class="t3-module module " id="Mod44"><div class="module-inner"><h3 class="module-title "><span>Login</span></h3><div class="module-ct"><form action="/index.php/agricultura" method="post" id="login-form" >
		<fieldset class="userdata">
	<div id="form-login-username" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="icon-user tip" title="Usuario"></i></span>
				<input id="modlgn-username" type="text" name="username" class="input" tabindex="0" size="18" placeholder="Usuario" />
			</div>
				</div>
	</div>
	<div id="form-login-password" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="icon-lock tip" title="Contraseña"></i></span>
				<input id="modlgn-passwd" type="password" name="password" class="input" tabindex="0" size="18" placeholder="Contraseña" />
			</div>
				</div>
	</div>
	
			
		<div id="form-login-remember" class="control-group">
		<label for="modlgn-remember" class="checkbox"><input id="modlgn-remember" type="checkbox" name="remember" class="input" value="yes"/> Recuérdeme</label>
	</div>
		<div class="control-group">
		<input type="submit" name="Submit" class="btn btn-primary" value="Identificarse" />
	</div>

	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9ODEmaWQ9MzQ2OCZJdGVtaWQ9NjI5" />
	<input type="hidden" name="65e84d2bd5299cb4006f402ad94266b9" value="1" />	</fieldset>
	</form>
</div></div></div>
										</div>
									</div>
								</li>
														<!-- //LOGIN -->

							<!-- HEAD SEARCH -->
															<li class="dropdown nav-search">
									<a data-toggle="dropdown" href="#" class=" dropdown-toggle">
										<i class="icon-search"></i>
									</a>
									<div class="nav-child dropdown-menu">
										<div class="dropdown-menu-inner">
											<div class="search">
	<form action="/index.php/agricultura" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="20"  class="input" type="text" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="629" />
	</form>
</div>

										</div>
									</div>
								</li>
														<!-- //HEAD SEARCH -->
						</ul>
					</div>
							</div>
		</div>
	</div>
</nav>
<!-- //MAIN NAVIGATION -->    
    



    
<!-- SPOTLIGHT HOME 1 -->
<!-- //SPOTLIGHT HOME 1 -->
    
<!-- SPOTLIGHT HOME 2 -->
<!-- //SPOTLIGHT HOME 2 -->
    
<!-- SPOTLIGHT HOME 3 -->
<!-- //SPOTLIGHT HOME 3 -->
    
<section id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span12 has-sidebar2"  data-default="span12 has-sidebar2" data-xtablet="span12 has-sidebar2" data-tablet="span12">
	  <div class="main-content">
        <div id="system-message-container">
	</div>

        

<div class="item-page text clearfix">
	<!-- Article -->
	<article>

		
				

				<header class="article-header clearfix">
			<h1 class="article-title">
									<a href="/index.php/agricultura/3468-tres-aspirantes-postulan-a-la-presidencia-de-la-junta-irchim"> Tres aspirantes postulan a la presidencia de la Junta Irchim</a>
							</h1>
		</header>
		
		
							
		
						
			<!-- Aside -->
			<aside class="article-aside clearfix">

								<dl class="article-info pull-left">
					<dt class="article-info-term">Detalles</dt>
					
											<div
							class="category-name ">
																						<span class="name">Categoría: </span><span><a href="/index.php/agricultura">Agricultura</a></span>													</div>
										
					
					
					
					
										<dd class="hits">
						<span>Visto: <span>30</span></span>
					</dd>
										
									
					<!-- AddThis Button BEGIN -->
											<!-- AddThis Button END -->
					
				</dl>
								
				<div class="pull-right">
				
											<div class="menu-edit pull-right"> 
							<ul class="clearfix">
																											<li class="print-icon"> <a href="/index.php/agricultura/3468-tres-aspirantes-postulan-a-la-presidencia-de-la-junta-irchim?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>&#160;Imprimir&#160;</a> </li>
																												<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=ja_magz&amp;link=d75b43eb466fa2e89b7b0cf8bd3790aae18427f3" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="icon-envelope"></span> Correo electrónico</a> </li>
																											
															</ul>
						</div>
									</div>
			</aside>
			<!-- //Aside -->

			
			<section class="article-content clearfix row">

	<div class="article-body span8 has-sidebar2"  data-default="span8 has-sidebar2" data-xtablet="span8 has-sidebar2" data-tablet="span12">
		

								<div class="pull-left item-image">
				<img
								src="/images/01-agricultura/agro-2018/Junio_2018/07JUN2018_candidatos_Irchim.jpg" alt=""/>
			</div>
				
			
		<div class="css_buttons0" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_like" style="display:inline-block;margin:10px;"><fb:like href="http://www.elferrolchimbote.com/index.php/agricultura/3468-tres-aspirantes-postulan-a-la-presidencia-de-la-junta-irchim" layout="button_count" show_faces="1" share="false"  action="like" colorscheme="light" kid_directed_site="false"></fb:like>
</div><div class="css_fb_share" style="display:inline-block;margin:10px;"><fb:share-button href="http://www.elferrolchimbote.com/index.php/agricultura/3468-tres-aspirantes-postulan-a-la-presidencia-de-la-junta-irchim" type="button_count" ></fb:share-button>
</div><div style="display:inline-block;margin:10px;" class="css_twitter"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://www.elferrolchimbote.com/index.php/agricultura/3468-tres-aspirantes-postulan-a-la-presidencia-de-la-junta-irchim" data-text="Tres aspirantes postulan a la presidencia de la Junta Irchim" data-count="horizontal">Tweet</a></div>
</div><p><span style="color: #808080;"><em><strong>Según la ley, dos candidatos no podrán participar por ser dirigentes en sus respectivas comisiones de usuarios.</strong></em></span></p>
<p style="text-align: justify;"><strong>(Chimbote, 07/06/18).-</strong> A solo dos días de las elecciones internas de la Junta de Usuarios Irchim, tres listas confirmaron su participación en estos comicios en los cuáles se elegirá al consejo directivo de la mencionada organización agraria.</p>
<p style="text-align: justify;">Una de las listas es la presidida por Pedro Varas Obregón, la cual está conformada por: Marcos Girón Capa (vicepresidente) y María Alcántara de Alva, Rodolfo Garay Cancán, Modesto San Miguel F., Francisco Rojas Sabino, Santos Pantoja Ferrer y Walter Domínguez Evaristo, como candidatos a consejeros.</p>
<p style="text-align: justify;">Otro postulante es Hernán Castañeda Valdiviezo cuya lista está conformada por: Edmundo Flores Cusihuamán (vicepresidente) y los candidatos a consejeros: Augusto Larosa Pastor, Benito Colchado Lucano, Manuel Yovera Loyola, Luis Icanaqué Castro, Teófila Flores Gambini y Juan Luna Oliva.</p>
<p style="text-align: justify;">Mientras que la liderada por Félix Cárdenas López la integran: Rubén Alvarado Aredo (vicepresidente), así como los aspirantes a consejeros Aurio Rodríguez Peleas, Modesto Velásquez Velásquez y Demetrio Valerio Aparicio. Esta lista hasta el momento no está completa.</p>
<p style="text-align: justify;"><strong>NO HACEN CASO A LA LEY</strong></p>
<p style="text-align: justify;">Nuevamente la fiesta democrática peligraría, está vez porque las listas presididas por: Hernán Castañeda Valdiviezo y Pedro Varas Obregón, están impedidas de postular según el Decreto Supremo N° 005-2015, por tener ambos el cargo de presidente en sus respectivas comisiones de usuarios.</p>
<p style="text-align: justify;">Hernán Castañeda Valdiviezo es el presidente de la Comisión de Usuarios Tangay Bajo-Los Álamos, mientras que Pedro Varas Obregón ocupa un cargo similar en la Comisión de Cascajal Izquierdo.</p>
<p style="text-align: justify;">El mismo impedimento a postular recae sobre el candidato a vicepresidente de la lista de Varas, Marcos Girón, quien es presidente de la Comisión de Cascajal Derecho.</p>
<p style="text-align: justify;">La mencionada norma, en su artículo 78 literal D, indica claramente que para ser candidato o integrante del consejo directivo de la junta o comisiones, el postulante “no deberá ejercer cargo directivo en la junta de usuarios o comisión de usuarios, ni haberlo ejercido desde el inicio del proceso electoral, o seis (06) meses anteriores al acto electoral…”.</p>
<p style="text-align: justify;"><span style="color: #ff0000;"><strong>Más datos</strong></span></p>
<ul>
<li style="text-align: justify;">Aproximadamente unos 2104 agricultores podrán participar de esta elección.</li>
<li style="text-align: justify;">Esta elección se realizará en cumplimiento con el Decreto Supremo n°. 013-2017-MINAGRI, el cual establece las disposiciones complementarias para el fortalecimiento, adecuación a la Ley n° 30157 y la renovación de los consejos directivos de las organizaciones de usuarios de agua periodo 2017-2020.</li>
</ul>
<p><span style="color: #999999;"><strong>(Redacción El Ferrol)</strong></span></p> <div class="css_buttons1" style="min-height:40px;display: inline-block;width: 100%;"><div class="css_fb_like" style="display:inline-block;margin:10px;"><fb:like href="http://www.elferrolchimbote.com/index.php/agricultura/3468-tres-aspirantes-postulan-a-la-presidencia-de-la-junta-irchim" layout="button_count" show_faces="1" share="false"  action="like" colorscheme="light" kid_directed_site="false"></fb:like>
</div><div class="css_fb_share" style="display:inline-block;margin:10px;"><fb:share-button href="http://www.elferrolchimbote.com/index.php/agricultura/3468-tres-aspirantes-postulan-a-la-presidencia-de-la-junta-irchim" type="button_count" ></fb:share-button>
</div><div style="display:inline-block;margin:10px;" class="css_twitter"><a href="//twitter.com/share" class="twitter-share-button"     data-url="http://www.elferrolchimbote.com/index.php/agricultura/3468-tres-aspirantes-postulan-a-la-presidencia-de-la-junta-irchim" data-text="Tres aspirantes postulan a la presidencia de la Junta Irchim" data-count="horizontal">Tweet</a></div>
</div>
		<footer class="article-footer clearfix">
						<div class="tag-names pull-right">
																					</div>
		</footer>
				
					<hr class="divider-vertical" />
			<ul class="pagenav floatnav">
			<li class="pagenav-next">
				<div class="pagenav-container">
					<div class="pagenav-text"><span>Agricultores exigen a Chinecas inmediata reparación del canal principal</span></div>
					<a href="/index.php/agricultura/3467-agricultores-exigen-a-chinecas-inmediata-reparacion-del-canal-principal" rel="next">Siguiente &gt;</a>
				</div>
			</li></ul>		
		
			</div>
	
		<!-- SIDEBAR 2 -->
	<div class="t3-sidebar t3-sidebar-2 span4"  data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">
		<div class="t3-module module " id="Mod130"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><object data="/images/edprint.swf" type="application/x-shockwave-flash" width="290" height="250"><param name="wmode" value="transparent" /></object></p></div>
</div></div></div>	</div>
	<!-- //SIDEBAR 2 -->
	</section>
			
			</article>
	<!-- //Article -->

	
			 
	
		<!-- Related -->
		<!-- //Related -->
</div>
	  </div>
    </div>
    <!-- //MAIN CONTENT -->

    
  </div>
</section> 
    
<!-- SPOTLIGHT HOME 4 -->
<!-- //SPOTLIGHT HOME 4 -->
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

  <!-- FOOT NAVIGATION -->
      <div class="container t3-sl spl-home-5">
      	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="span2 item-first" data-default="span2" data-xtablet="span4" data-tablet="span4">
								
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4 spanfirst" data-tablet="span4 spanfirst">
								
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								
							</div>
					<div class="span2 item-last" data-default="span2" data-xtablet="span4" data-tablet="span4">
								
							</div>
			</div>
<!-- SPOTLIGHT -->    </div>
    <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        
                 
        <div class="span3 footer-logo ">
          

<div class="custom"  >
	<p><a href="/index.php">Periódico El Ferrol</a></p></div>

        </div>
                          <div class="span4 footer-logo ">
<small><strong>|</strong> Editado por: <strong>Inversiones JYSU SAC</strong>.</small>
<small>| Gerente general: Julissa Yadira Saldaña Urvina.</small>
<small>| Director editor: Augusto Rubio Acosta.</small>
<small><strong>|</strong> Prensa: #942888964. Correo: elferrol@yahoo.es</small>
<small>| Publicidad: #949490779 Correo: carortizzav@gmail.com.</small>
          </div>
          
                <div class="span5 pull-right">
                    <div class="footer-social clearfix ">
            

<div class="custom"  >
	<p>Síguenos en:   <a title="Síguenos en Youtube" href="http://www.youtube.com/user/videoselferrol" target="_blank"><img class="pull-right" src="/images/y32.png" alt="" /></a>  <a title="Síguenos en Twitter" href="http://www.twitter.com" target="_blank"><img class="pull-right" src="/images/t32.png" alt="" /></a>  <a title="Síguenos en Facebook" href="http://www.facebook.com/elferrol" target="_blank"><img class="pull-right" src="/images/f32.png" alt="" /></a></p></div>

           </div>
          
                    <div class="copyright ">
            <small>Copyright © 2007 - 2014 <strong>EL FERROL</strong> Todos los derechos reservados.</small>
<small>Desarrollado y diseñado por <a href="http://www.hipixart.com/" title="Visita Hipixart.com!" rel="nofollow">HIPIXART S.A.C.</a>.</small>
          </div>
          
      <!--              <div class="poweredby">
            <a class="t3-logo t3-logo-dark" href="http://t3-framework.org" title="Powered By T3 Framework" target="_blank" rel="nofollow">Powered by <strong>T3 Framework</strong></a>
          </div>
          -->
        </div>
        
      </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->

<!-- BACK TO TOP -->
<div id="back-to-top" class="back-to-top t3-hide">
  <i class="icon-long-arrow-up"></i>
</div>
<script type="text/javascript">
  //<![CDATA[
  (function($){
    $(document).ready(function(){
      $('#back-to-top').click(function(){
        if($(this).hasClass('reveal')){
          $('html, body').stop(true).animate({
            scrollTop: 0
          });
        }
      });

      $(window).scroll(function(){
        $('#back-to-top').toggleClass('reveal', $(window).scrollTop() > (Math.min($('#t3-mainbody').length ? $('#t3-mainbody').offset().top : 0, 150)));
      });
    });
  })(jQuery);
  //]]>
</script>
<!-- //BACK TO TOP -->

    
<!-- POPUP VIEW -->
<div id="popup-view" class="t3-hide">
	<div id="popup-position">
		<div id="popup-content">
			<div class="popup-head">
				<a id="popup-close" href="/" class="btn-close pull-right icon-remove" title="Close">Close</a>
			</div>
		</div>
	</div>
</div>
<!-- //POPUP VIEW -->    
  </body>

</html>